Okay
  Print

PHP 7 Problem: I see Fatal error: Redefinition of parameter $options after I enabled theme or theme plugin

If you see this error - you have PHP7 enabled on your server. 

WordPress, WordPress themes and most of all plugins does not have full PHP7 support yet. 

You need enable PHP5 for your site based on WordPress in hosting settings. All good hostings allow you to set different PHP version for different sites on your account.

You need to contact your hosting support to ask how to change PHP version on your server.